<!DOCTYPE html><html lang="ru"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><title>Cтроительство домов из бруса - «Центр Домостроения».</title><link rel="stylesheet" href="https://cd11.ru/wp-content/cache/min/1/d3fa8527c9024154d3d2439bac45ea16.css" data-minify="1" /><meta name="description" content="Строительство домов из бруса в Сыктывкаре и РК. Низкие цены. Гарантия 5 лет. Проверенные надежные строители со своим инструментом. Проект в подарок!"/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://cd11.ru/"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="website"/><meta property="og:title" content="Cтроительство домов из бруса - «Центр Домостроения»."/><meta property="og:description" content="Строительство домов из бруса в Сыктывкаре и РК. Низкие цены. Гарантия 5 лет. Проверенные надежные строители со своим инструментом. Проект в подарок!"/><meta property="og:url" content="https://cd11.ru/"/><meta property="og:site_name" content="«Центр Домостроения»"/><meta property="article:modified_time" content="2020-06-28T18:26:53+00:00"/><meta property="og:image" content="https://cd11.ru/wp-content/uploads/2020/01/dsc_3434-scaled.jpg"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="1064"/><meta name="twitter:card" content="summary_large_image"/><style>.pseudo-clearfy-link{color:#008acf;cursor:pointer}.pseudo-clearfy-link:hover{text-decoration:none}</style><link rel="icon" href="https://cd11.ru/wp-content/uploads/2020/03/logo-1-1-150x150.png" sizes="32x32"/><link rel="icon" href="https://cd11.ru/wp-content/uploads/2020/03/logo-1-1.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://cd11.ru/wp-content/uploads/2020/03/logo-1-1.png"/><meta name="msapplication-TileImage" content="https://cd11.ru/wp-content/uploads/2020/03/logo-1-1.png"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script type="application/ld+json">{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "ООО «Центр домостроения»",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Советская, 8, офис 203",
    "addressLocality": "Сыктывкар",
    "addressRegion": "",
    "postalCode": "167000"
  },
  "telephone": "+7(8212)48-47-48",
  "email": "info@cd11.ru"
}</script> </head><body class="home page-template page-template-template-home page-template-template-home-php page page-id-7"><div class="modal fade" id="callback-modal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal--callback" role="document"><div class="modal-content"><div class="modal-header"><h5 class="modal-title">Оставить заявку</h5> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button></div><div class="modal-body"><form class="callback-form s-form"> <input type="text" hidden name="admin_email" value="info@cd11.ru"> <input type="text" hidden name="form_subject" value="Заявка с сайта"><fieldset class="form-group"> <label for="name">Ваше имя</label> <input type="text" class="form-control" name="Имя" id="name" placeholder="Иван Иванов"></fieldset><fieldset class="form-group"> <label for="phone">Ваш контактный телефон</label> <input type="phone" class="form-control" name="Телефон" id="name" placeholder="+7 ( ___ ) - ___ - __ - __"></fieldset><fieldset class="form-group"> <label for="email">Ваш E-mail</label> <input type="email" class="form-control" name="Email" id="email" placeholder="_______________@_____"></fieldset> <button type="submit" class="button">Отправить заявку</button> <label class="checkbox" style="margin-top: 10px"> <input type="checkbox" required checked class="checkbox__input"><div class="checkbox__mark"></div> <span class="checkbox__text">Я соглашаюсь с условиями <a href="/wp-content/uploads/2019/12/politic.docx" target="_blank">политики конфиденциальности</a></span> </label></form><div class="s-form-thanks" style="display: none"> Спасибо, Ваша заявка успешно отправлена!</div></div></div></div></div><header><div class="menu navbar navbar-expand-xl navbar-light "><div class="container"> <a class="navbar-brand" style="pointer-events: none" href="/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Логотип" class="d-sm-block d-none" data-lazy-src="https://cd11.ru/wp-content/uploads/2019/12/logo.png"><noscript><img src="https://cd11.ru/wp-content/uploads/2019/12/logo.png" alt="Логотип" class="d-sm-block d-none"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Логотип" class="d-sm-none d-block" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/03/logo-1-1.png"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/03/logo-1-1.png" alt="Логотип" class="d-sm-none d-block"></noscript> </a><div class="top-phone d-block d-sm-none"> <a href="tel:78212484748" target="_blank" class="phone">+7 (8212) 48-47-48</a> <a href="#" data-toggle="modal" data-target="#callback-modal" class="top-recall">Есть вопросы? Мы перезвоним!</a></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><nav id="navbarNav" class="collapse navbar-collapse justify-content-center"><ul id="menu-main" class="navbar-nav"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-7 current_page_item menu-item-36"><a href="https://cd11.ru/" aria-current="page" class="nav-link">Главная</a></li><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://cd11.ru/projects" class="nav-link">Проекты домов</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://cd11.ru/calc" class="nav-link">Расчет стоимости</a></li><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://cd11.ru/portfolio" class="nav-link">Наши работы</a></li><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://cd11.ru/poleznosti" class="nav-link">Статьи</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://cd11.ru/contacts" class="nav-link">Контакты</a></li></ul></nav><div class="top-phone"> <a href="tel:78212484748" target="_blank" class="phone">+7 (8212) 48-47-48</a> <a href="#" data-toggle="modal" data-target="#callback-modal" class="top-recall">Есть вопросы? Мы перезвоним!</a></div></div></div></header><main><div class="hero"><div class="container"><div class="hero-wrapper col-sm-10"><div class="hero-content"><div class="hero-title"><h1 class="hero__title">Строительство домов из бруса <span>в Сыктывкаре и РК</span></h1></div><div class="hero-subtitle"> Рассчитайте стоимость<br>строительства Вашего дома</div><div class="hero-button"> <a href="/calc" class="button button--style">Рассчитать</a></div></div></div></div></div></main><section id="popular-projects"><div class="container"><div class="popular-projects"><div class="section-title"><h2 class="popular-projects__title">Популярные и недорогие проекты домов</h2></div><div class="popular-projects-wrapper"><div class="popular-projects-header d-flex justify-content-between flex-wrap"><div class="popular-projects-type-title">Выберите тип дома:</div><div class="popular-projects-type-items d-flex flex-wrap"><div class="filter-type-home-item"> <a href="#" data-term="4" class="filter-home-button" id="one-story"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/one-storey.png"><noscript><img src="https://cd11.ru/wp-content/themes/domostroy/img/icons/one-storey.png" alt=""></noscript>Одноэтажный</a></div><div class="filter-type-home-item"> <a href="#" data-term="5" class="filter-home-button " id="mansard"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/mansard.png"><noscript><img src="https://cd11.ru/wp-content/themes/domostroy/img/icons/mansard.png" alt=""></noscript>Мансардный</a></div><div class="filter-type-home-item"> <a href="#" data-term="6" class="filter-home-button filter-home-button--active" id="sesquialteral"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/sesquialteral.png"><noscript><img src="https://cd11.ru/wp-content/themes/domostroy/img/icons/sesquialteral.png" alt=""></noscript>Полуторный</a></div><div class="filter-type-home-item"> <a href="#" data-term="7" class="filter-home-button " id="two-storey"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/two-storey.png"><noscript><img src="https://cd11.ru/wp-content/themes/domostroy/img/icons/two-storey.png" alt=""></noscript>Двухэтажный</a></div></div><div class="popular-projects-type-result"> Найдено: 23</div></div><hr><div id="ajax-popular-projects"><div class="row popular-projects-content "><div class="col-xl-3 col-md-6"><div class="project-item-wrapper"><div class="project-item"><div class="project-item-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="project-item__img img-fluid" alt="Проект дома 6 на 4 с мансардой" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/ekonom-15-4-na-6-1-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/ekonom-15-4-na-6-1-scaled.jpg" class="project-item__img img-fluid" alt="Проект дома 6 на 4 с мансардой"></noscript></div><div class="project-item-content"><div class="project-item-content-top d-flex justify-content-between"><div class="project-item-text"><div class="project-item-title">Проект дома &#171;Алиса&#187;</div><div class="project-item-text-type">Тип: <span>Полуторные</span></div><div class="project-item-text-size"> Размер: <span>6х4</span></div><div class="project-item-text-area">Общая площадь: <span>48 кв.м.</span></div></div><div class="project-item-icons d-flex flex-column align-items-end"> <img class="project-discount" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Скидка" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/discount.png"><noscript><img class="project-discount" src="https://cd11.ru/wp-content/themes/domostroy/img/icons/discount.png" alt="Скидка"></noscript></div></div><hr><div class="project-item-bottom d-flex flex-wrap justify-content-between "><div class="project-item-price"><div class="project-item-price-cost"><span>474172</span> руб.</div><div class="project-item-price-descr">Стоимость строительства</div></div><div class="project-item-button"> <a href="https://cd11.ru/projects/ek-15-4-na-6" class="button button-inactive project-item__button">Подробнее</a></div></div></div></div></div></div><div class="col-xl-3 col-md-6"><div class="project-item-wrapper"><div class="project-item"><div class="project-item-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="project-item__img img-fluid" alt="проект частного дома 6 на 6" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/ekonom-15-6-na-6-1-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/ekonom-15-6-na-6-1-scaled.jpg" class="project-item__img img-fluid" alt="проект частного дома 6 на 6"></noscript></div><div class="project-item-content"><div class="project-item-content-top d-flex justify-content-between"><div class="project-item-text"><div class="project-item-title">Проект дома &#171;Луиза&#187;</div><div class="project-item-text-type">Тип: <span>Полуторные</span></div><div class="project-item-text-size"> Размер: <span>6x6</span></div><div class="project-item-text-area">Общая площадь: <span>72 кв.м.</span></div></div><div class="project-item-icons d-flex flex-column align-items-end"> <img class="project-discount" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Скидка" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/discount.png"><noscript><img class="project-discount" src="https://cd11.ru/wp-content/themes/domostroy/img/icons/discount.png" alt="Скидка"></noscript></div></div><hr><div class="project-item-bottom d-flex flex-wrap justify-content-between "><div class="project-item-price"><div class="project-item-price-cost"><span>643221</span> руб.</div><div class="project-item-price-descr">Стоимость строительства</div></div><div class="project-item-button"> <a href="https://cd11.ru/projects/ek-15-6-na-6" class="button button-inactive project-item__button">Подробнее</a></div></div></div></div></div></div><div class="col-xl-3 col-md-6"><div class="project-item-wrapper"><div class="project-item"><div class="project-item-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="project-item__img img-fluid" alt="проект дома 6 на 8" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/ekonom-15-6-na-8-1-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/ekonom-15-6-na-8-1-scaled.jpg" class="project-item__img img-fluid" alt="проект дома 6 на 8"></noscript></div><div class="project-item-content"><div class="project-item-content-top d-flex justify-content-between"><div class="project-item-text"><div class="project-item-title">Проект дома &#171;Назар&#187;</div><div class="project-item-text-type">Тип: <span>Полуторные</span></div><div class="project-item-text-size"> Размер: <span>6х8</span></div><div class="project-item-text-area">Общая площадь: <span>96 кв.м.</span></div></div><div class="project-item-icons d-flex flex-column align-items-end"> <img class="project-discount" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Скидка" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/discount.png"><noscript><img class="project-discount" src="https://cd11.ru/wp-content/themes/domostroy/img/icons/discount.png" alt="Скидка"></noscript></div></div><hr><div class="project-item-bottom d-flex flex-wrap justify-content-between "><div class="project-item-price"><div class="project-item-price-cost"><span>769429</span> руб.</div><div class="project-item-price-descr">Стоимость строительства</div></div><div class="project-item-button"> <a href="https://cd11.ru/projects/ek-15-6-na-8" class="button button-inactive project-item__button">Подробнее</a></div></div></div></div></div></div><div class="col-xl-3 col-md-6 d-sm-block d-none"> <a href="https://cd11.ru/projects" class="project-item project-item--last"><div class="project-last-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/pop-home.png"><noscript><img src="https://cd11.ru/wp-content/themes/domostroy/img/icons/pop-home.png" alt=""></noscript></div><div class="project-last-text"> <span> Смотреть все<br/> 23 проекта </span></div> </a></div></div></div></div><div class="col-xl-3 col-md-6 d-sm-none d-block"> <a href="https://cd11.ru/projects" class="project-item project-item--last d-flex flex-row justify-content-between align-items-center"><div class="project-last-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/pop-home.png"><noscript><img src="https://cd11.ru/wp-content/themes/domostroy/img/icons/pop-home.png" alt=""></noscript></div><div class="project-last-text"> <span> Смотреть все<br/> 23 проекта </span></div> </a></div></div></div></section><section id="calc"><div class="container"><div class="d-flex flex-column flex-lg-row"><div class=" calc-content d-flex align-items-center "><div><h2 class="calc-title"> Рассчитайте стоимость строительства и <span>получите смету в подарок</span></h2><p class="calc-text">Заполните форму и получите расчет стоимости вашего дома с точностью до 96% в течение одного рабочего дня</p></div></div><div class="calc-wrapper"><div class="calc-form"><div role="form" class="wpcf7" id="wpcf7-f1567-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/#wpcf7-f1567-o1" method="post" class="wpcf7-form" enctype="multipart/form-data" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="1567"/> <input type="hidden" name="_wpcf7_version" value="5.1.7"/> <input type="hidden" name="_wpcf7_locale" value="ru_RU"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1567-o1"/> <input type="hidden" name="_wpcf7_container_post" value="0"/></div><div class="calculation"><div class="form-wrapper d-flex flex-wrap"><div class="form-wrapper__left"><fieldset class="form-group"> <label> Выберите фундамент<span class="wpcf7-form-control-wrap fundament"><select name="fundament" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false"><option value="">Выберите вариант</option><option value="Не требуется">Не требуется</option><option value="ж/б сваи">ж/б сваи</option><option value="Винтовые сваи">Винтовые сваи</option><option value="Ленточный">Ленточный</option></select></span> </label><br/></fieldset><fieldset class="form-group"> <label> Размер дома<span class="wpcf7-form-control-wrap size"><select name="size" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false"><option value="">Выберите вариант</option><option value="4х6">4х6</option><option value="6х6">6х6</option><option value="6х8">6х8</option><option value="8х8">8х8</option><option value="8х10">8х10</option><option value="10х10">10х10</option></select></span> </label><br/></fieldset><fieldset class="form-group"> <label> Выберите тип дома<span class="wpcf7-form-control-wrap type"><select name="type" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false"><option value="">Выберите вариант</option><option value="Одноэтажный">Одноэтажный</option><option value="Мансардный">Мансардный</option><option value="Полуторный">Полуторный</option><option value="Двухэтажный">Двухэтажный</option></select></span> </label><br/></fieldset><div class="attach-file__caption"> Если у вас есть план дома, <br> прикрепите файл</div><fieldset class="form-group file-select"> <label class="label-file"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/attach.svg"><noscript><img src="https://cd11.ru/wp-content/themes/domostroy/img/icons/attach.svg"></noscript> <span class="title">Прикрепить файл</span> <span class="wpcf7-form-control-wrap file-162"><input type="file" name="file-162" size="40" class="wpcf7-form-control wpcf7-file" accept=".jpg,.jpeg,.png,.gif,.pdf,.doc,.docx,.ppt,.pptx,.odt,.avi,.ogg,.m4a,.mov,.mp3,.mp4,.mpg,.wav,.wmv" aria-invalid="false"/></span><br/> </label><br/></fieldset></div><p></p><div class="form-wrapper__right"><fieldset class="form-group"> <label> Ваше имя <span class="wpcf7-form-control-wrap text-name"><input type="text" name="text-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" placeholder="Иван Иванов"/></span> </label><br/></fieldset><fieldset class="form-group"> <label> Ваш контактный телефон <span class="wpcf7-form-control-wrap tel-991"><input type="tel" name="tel-991" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel form-control" aria-required="true" aria-invalid="false" placeholder="+7 ( ___ ) - ___ - __ - __"/></span> </label><br/></fieldset><fieldset class="form-group"> <label> Ваш E-mail <span class="wpcf7-form-control-wrap email-140"><input type="email" name="email-140" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" aria-required="true" aria-invalid="false" placeholder="_______________@_____"/></span> </label><br/></fieldset><p><button class="button button--style wpcf7-form-control wpcf7-submit">Получить расчет</button><div class="checkbox"><div class="checkbox__mark checkbox-active"></div><p><span class="wpcf7-form-control-wrap acceptance-185"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-185" value="1" aria-invalid="false" checked="checked"/><span class="wpcf7-list-item-label"><span class="checkbox__text">Я соглашаюсь с условиями <a href="/wp-content/uploads/2019/12/politic.docx" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></div><style>.calculation .button{height:58px;padding:0;width:290px;font-size:15px;background-color:#EDBD15;color:#000;box-shadow:0 4px 25px rgba(0,0,0,.25);font-weight:700;border:none}.calculation .button:hover{background-color:#D4A400}.calculation p{margin:0}.calculation .checkbox{margin-top:10px}div.wpcf7 .ajax-loader{display:none}.wpcf7-list-item label{line-height:1}span.wpcf7-list-item{margin:0}.checkbox__mark{top:5px}</style></div><p></p></div></div><div class="wpcf7-response-output wpcf7-display-none"></div></form></div><style>.form-group label{margin-bottom:0;width:100%}.checkbox-active:before{opacity:1}input[type="checkbox"]{display:none}div.wpcf7-validation-errors{color:red}div.wpcf7-mail-sent-ok{color:#fff}</style><div class="s-form-thanks" style="display: none; padding: 150px 0; text-align: center; color: #fff !important; max-width: 50%; margin: 0 auto;"> Спасибо, Ваша заявка успешно отправлена. Мы свяжемся с Вами в ближайшее время.</div></div></div></div></div></section><section id="about" class="d-none d-sm-block"><div class="container"><div class="section-title"><h2 class="about-title">О компании “Центр домостроения”</h2></div><div class="about-wrapper d-flex flex-wrap"><div class="about-text"><p>Строительство домов из бруса &#8212; направление, которым мы занимаемся с 2012 г. Построили больше 100 деревянных домов на территории Республики Коми. <br/><br/>Работаем честно, порядочно. Цены не заламываем, поэтому у нас очередь на несколько месяцев вперед. <br/>Мы работаем по договору. Вы оплачиваете за работы только после того, как примете их.</p><p><strong>Нужен проект? Мы</strong> <strong>сделаем вам проект дома бесплатно</strong>!<br/>В наших каталогах представлены различные проекты домов и бань на любой вкус и кошелек: <br/>&#8212; проекты одноэтажных домов;<br/>&#8212; проекты домов с мансардой;<br/>&#8212; проекты двухэтажных домов.<br/><br/>Если типовые не понравятся, &#8212; мы сделаем Вам <strong>индивидуальный проект</strong>. При заказе дома разработка проекта и сметы выполняется <strong>бесплатно</strong>.</p><p><strong>Строим ли мы средства субсидий и ипотеку? Да</strong>!<br/>Наша компания с радостью построит прекрасный дом по этим программам.<br/>У вас есть возможность получить до 260 000 руб. при строительстве дома в нашей компании (налоговый имущественный вычет). <br/>Если вы строите дом на средства ипотечного кредитования, то вам возместят и 13% по ипотеке &#8212; до 390 000 руб.</p><p>Строительство домов из бруса доверяют только профессионалам. Решение построить дом &#8212; это важный и ответственный этап в жизни каждого человека.</p></div><div class="about-advantages d-flex flex-column align-items-center"><div class="advantages-item d-flex "><div class="advantages-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="иконка календарь" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/calendar.png"><noscript><img src="https://cd11.ru/wp-content/themes/domostroy/img/icons/calendar.png" alt="иконка календарь"></noscript></div><div class="advantages-content"><div class="advantages-title">Соблюдение сроков</div><div class="advantages-text">Мы профессионалы в своем деле, поэтому сдаем объекты точно в указанный в договоре срок</div></div></div><div class="advantages-item d-flex "><div class="advantages-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="иконка смета" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/draw.png"><noscript><img src="https://cd11.ru/wp-content/themes/domostroy/img/icons/draw.png" alt="иконка смета"></noscript></div><div class="advantages-content"><div class="advantages-title">Гарантия</div><div class="advantages-text">Даем гарантию на строительные работы до 5 лет</div></div></div><div class="advantages-item d-flex "><div class="advantages-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="иконка руки" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/hands.png"><noscript><img src="https://cd11.ru/wp-content/themes/domostroy/img/icons/hands.png" alt="иконка руки"></noscript></div><div class="advantages-content"><div class="advantages-title">Господдержка</div><div class="advantages-text">Работаем с материнским капиталом и субсидиями</div></div></div></div></div><div class="row video-wrapper "><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/bM__WUs8ESo" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Румянцева Галина о работе компании Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/bM__WUs8ESo/0.jpg"><noscript><img src="https://img.youtube.com/vi/bM__WUs8ESo/0.jpg" alt="Румянцева Галина о работе компании Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Румянцева Галина о работе компании Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/E0Elp3E_Zr0" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Мнение Мишариной Алины о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/E0Elp3E_Zr0/0.jpg"><noscript><img src="https://img.youtube.com/vi/E0Elp3E_Zr0/0.jpg" alt="Мнение Мишариной Алины о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Мнение Мишариной Алины о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/hJtbAeWo-cg" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Отзыв Галины о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/hJtbAeWo-cg/0.jpg"><noscript><img src="https://img.youtube.com/vi/hJtbAeWo-cg/0.jpg" alt="Отзыв Галины о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Отзыв Галины о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/UxvXio68Jco" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Галина Бородулина о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/UxvXio68Jco/0.jpg"><noscript><img src="https://img.youtube.com/vi/UxvXio68Jco/0.jpg" alt="Галина Бородулина о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Галина Бородулина о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/7VyHnhjdZK4" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Мнение Андрея Нутрихина о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/7VyHnhjdZK4/0.jpg"><noscript><img src="https://img.youtube.com/vi/7VyHnhjdZK4/0.jpg" alt="Мнение Андрея Нутрихина о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Мнение Андрея Нутрихина о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/_ci1a90wSEA" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Отзыв Дмитрия о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/_ci1a90wSEA/0.jpg"><noscript><img src="https://img.youtube.com/vi/_ci1a90wSEA/0.jpg" alt="Отзыв Дмитрия о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Отзыв Дмитрия о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/X8Z8H76pFNk" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Конаковы Людмила и Михаил о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/X8Z8H76pFNk/0.jpg"><noscript><img src="https://img.youtube.com/vi/X8Z8H76pFNk/0.jpg" alt="Конаковы Людмила и Михаил о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Конаковы Людмила и Михаил о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/a28YSqhy81E" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Мнение Романа о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/a28YSqhy81E/0.jpg"><noscript><img src="https://img.youtube.com/vi/a28YSqhy81E/0.jpg" alt="Мнение Романа о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Мнение Романа о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div></div></div></section><section id="about-mob" class="d-block d-sm-none"><div class="container"><div class="section-title"><h2 class="about-title">Отзывы о компании "Центр домостроения"</h2></div><div class="subtitle"> Наша компания построила более 100 деревянных домов. Мы работаем с душой, ответственно. Качественная<br/> работа не остается без внимания. Реальные отзывы наших клиентов:</div><div class="row video-wrapper "><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/bM__WUs8ESo" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Румянцева Галина о работе компании Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/bM__WUs8ESo/0.jpg"><noscript><img src="https://img.youtube.com/vi/bM__WUs8ESo/0.jpg" alt="Румянцева Галина о работе компании Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Румянцева Галина о работе компании Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/E0Elp3E_Zr0" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Мнение Мишариной Алины о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/E0Elp3E_Zr0/0.jpg"><noscript><img src="https://img.youtube.com/vi/E0Elp3E_Zr0/0.jpg" alt="Мнение Мишариной Алины о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Мнение Мишариной Алины о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/hJtbAeWo-cg" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Отзыв Галины о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/hJtbAeWo-cg/0.jpg"><noscript><img src="https://img.youtube.com/vi/hJtbAeWo-cg/0.jpg" alt="Отзыв Галины о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Отзыв Галины о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/UxvXio68Jco" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Галина Бородулина о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/UxvXio68Jco/0.jpg"><noscript><img src="https://img.youtube.com/vi/UxvXio68Jco/0.jpg" alt="Галина Бородулина о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Галина Бородулина о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/7VyHnhjdZK4" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Мнение Андрея Нутрихина о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/7VyHnhjdZK4/0.jpg"><noscript><img src="https://img.youtube.com/vi/7VyHnhjdZK4/0.jpg" alt="Мнение Андрея Нутрихина о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Мнение Андрея Нутрихина о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/_ci1a90wSEA" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Отзыв Дмитрия о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/_ci1a90wSEA/0.jpg"><noscript><img src="https://img.youtube.com/vi/_ci1a90wSEA/0.jpg" alt="Отзыв Дмитрия о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Отзыв Дмитрия о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/X8Z8H76pFNk" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Конаковы Людмила и Михаил о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/X8Z8H76pFNk/0.jpg"><noscript><img src="https://img.youtube.com/vi/X8Z8H76pFNk/0.jpg" alt="Конаковы Людмила и Михаил о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Конаковы Людмила и Михаил о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div><div class="video-item col-lg-3 col-md-6 d-flex flex-column align-items-center align-items-md-start"> <a href="https://youtu.be/a28YSqhy81E" data-fancybox class="video-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Мнение Романа о компании &#171;Центр домостроения&#187;" class="img-fluid" data-lazy-src="https://img.youtube.com/vi/a28YSqhy81E/0.jpg"><noscript><img src="https://img.youtube.com/vi/a28YSqhy81E/0.jpg" alt="Мнение Романа о компании &#171;Центр домостроения&#187;" class="img-fluid"></noscript> </a><div class="video-title">Мнение Романа о компании &#171;Центр домостроения&#187;</div><div class="video-text"></div></div></div></div></section><section id="work"><div class="container"><div class="section-title"><h2 class="work-title">Наши работы</h2></div><div class="work-wrapper"><div class="carousel-filter"> <a href="#" data-term="0" class="filter-carousel-item filter-carousel-item--active">Все</a> <a href="#" data-term="10" class="filter-carousel-item">Дома</a> <a href="#" data-term="11" class="filter-carousel-item">Бани</a></div><div class="works-slider"><div class="col-12"><div class="works-slider__item" data-category="10"><div class="work-item"><div class="work-item__gallery work-gallery"><div class="work-gallery__main wg-main" id="work-main-1"><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/5ehrq02dec4.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/5ehrq02dec4.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/jufnl3rpsra.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/jufnl3rpsra.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/kfuqu79fxjk.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/kfuqu79fxjk.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/v8yjepu2xlq.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/v8yjepu2xlq.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 9 на 10 с мансардой: план 1 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-6-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-6-scaled.jpg" alt="Дом 9 на 10 с мансардой: план 1 этажа" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 9 на 10 с мансардой: план 2 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-6-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-6-scaled.jpg" alt="Дом 9 на 10 с мансардой: план 2 этажа" class="wg-main__img"></noscript></div></div><div class="work-gallery__thumbs wg-thumbs" id="work-thumbs-1"><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/5ehrq02dec4.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/5ehrq02dec4.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/jufnl3rpsra.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/jufnl3rpsra.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/kfuqu79fxjk.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/kfuqu79fxjk.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/v8yjepu2xlq.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/v8yjepu2xlq.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 9 на 10 с мансардой: план 1 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-6-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-6-scaled.jpg" alt="Дом 9 на 10 с мансардой: план 1 этажа" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 9 на 10 с мансардой: план 2 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-6-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-6-scaled.jpg" alt="Дом 9 на 10 с мансардой: план 2 этажа" class="wg-thumbs__img"></noscript></div></div></div><div class="work-item__info"><h3 class="work-item__title">Дом 9 на 10 с мансардой</h3><div class="work-item__props props"><div class="props__item">Адрес: <span class="props__value">сп. Холмы</span></div><div class="props__item">Тип дома: <span class="props__value">полуторный</span></div><div class="props__item">Проект: <span class="props__value">в подарок</span></div><div class="props__item">Габариты и площадь: <span class="props__value">9х10</span></div><div class="props__item">Материал: <span class="props__value">брус нестроганый</span></div><div class="props__item">Фундамент: <span class="props__value">ленточный</span></div><div class="props__item">Кровля: <span class="props__value">металлочерепица</span></div><div class="props__item">Срок строительства: <span class="props__value">40 дней</span></div></div><div class="work-item__bottom"> <a href="#" data-toggle="modal" data-target="#callback-modal" class="work-item__btn button button--style">Узнать стоимость</a></div></div></div></div></div><div class="col-12"><div class="works-slider__item" data-category="10"><div class="work-item"><div class="work-item__gallery work-gallery"><div class="work-gallery__main wg-main" id="work-main-2"><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 10 из бруса: конечный этап" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/32wxecesuss.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/32wxecesuss.jpg" alt="Дом 8 на 10 из бруса: конечный этап" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 10 из бруса с мансардой" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/aogy_2vq_8y.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/aogy_2vq_8y.jpg" alt="Дом 8 на 10 из бруса с мансардой" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 10 из бруса: работы над кровлей" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/ami-px4tdu.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/ami-px4tdu.jpg" alt="Дом 8 на 10 из бруса: работы над кровлей" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/gdmpgmmenie.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/gdmpgmmenie.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 10 из бруса: ленточный фундамент" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/wme7tgealaq.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/wme7tgealaq.jpg" alt="Дом 8 на 10 из бруса: ленточный фундамент" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="дом 8 на 10 из бруса: план 1 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-15-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-15-scaled.jpg" alt="дом 8 на 10 из бруса: план 1 этажа" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="дом 8 на 10 из бруса: план 2 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-15-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-15-scaled.jpg" alt="дом 8 на 10 из бруса: план 2 этажа" class="wg-main__img"></noscript></div></div><div class="work-gallery__thumbs wg-thumbs" id="work-thumbs-2"><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 10 из бруса: конечный этап" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/32wxecesuss.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/32wxecesuss.jpg" alt="Дом 8 на 10 из бруса: конечный этап" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 10 из бруса с мансардой" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/aogy_2vq_8y.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/aogy_2vq_8y.jpg" alt="Дом 8 на 10 из бруса с мансардой" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 10 из бруса: работы над кровлей" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/ami-px4tdu.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/ami-px4tdu.jpg" alt="Дом 8 на 10 из бруса: работы над кровлей" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/gdmpgmmenie.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/gdmpgmmenie.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 10 из бруса: ленточный фундамент" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/wme7tgealaq.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/wme7tgealaq.jpg" alt="Дом 8 на 10 из бруса: ленточный фундамент" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="дом 8 на 10 из бруса: план 1 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-15-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-15-scaled.jpg" alt="дом 8 на 10 из бруса: план 1 этажа" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="дом 8 на 10 из бруса: план 2 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-15-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-15-scaled.jpg" alt="дом 8 на 10 из бруса: план 2 этажа" class="wg-thumbs__img"></noscript></div></div></div><div class="work-item__info"><h3 class="work-item__title">Дом 8 на 10 из бруса</h3><div class="work-item__props props"><div class="props__item">Адрес: <span class="props__value">м. Дырнос</span></div><div class="props__item">Тип дома: <span class="props__value">полуторный</span></div><div class="props__item">Проект: <span class="props__value">в подарок</span></div><div class="props__item">Габариты и площадь: <span class="props__value">8х10</span></div><div class="props__item">Материал: <span class="props__value">брус нестроганый</span></div><div class="props__item">Фундамент: <span class="props__value">ленточный</span></div><div class="props__item">Кровля: <span class="props__value">металлочерепица</span></div><div class="props__item">Срок строительства: <span class="props__value">40 дней</span></div></div><div class="work-item__bottom"> <a href="#" data-toggle="modal" data-target="#callback-modal" class="work-item__btn button button--style">Узнать стоимость</a></div></div></div></div></div><div class="col-12"><div class="works-slider__item" data-category="10"><div class="work-item"><div class="work-item__gallery work-gallery"><div class="work-gallery__main wg-main" id="work-main-3"><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/b31uaks9kqi.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/b31uaks9kqi.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/1psnagfvcno.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/1psnagfvcno.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/r4djzu7xipe.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/r4djzu7xipe.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/lu_7q6tucy.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/lu_7q6tucy.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/4gmthxr-nh0.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/4gmthxr-nh0.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса с мансардой и гаражом: план 1 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-11-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-11-scaled.jpg" alt="Дом из бруса с мансардой и гаражом: план 1 этажа" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса с мансардой и гаражом: план 2 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-11-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-11-scaled.jpg" alt="Дом из бруса с мансардой и гаражом: план 2 этажа" class="wg-main__img"></noscript></div></div><div class="work-gallery__thumbs wg-thumbs" id="work-thumbs-3"><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/b31uaks9kqi.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/b31uaks9kqi.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/1psnagfvcno.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/1psnagfvcno.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/r4djzu7xipe.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/r4djzu7xipe.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/lu_7q6tucy.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/lu_7q6tucy.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/4gmthxr-nh0.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/4gmthxr-nh0.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса с мансардой и гаражом: план 1 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-11-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-11-scaled.jpg" alt="Дом из бруса с мансардой и гаражом: план 1 этажа" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса с мансардой и гаражом: план 2 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-11-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-11-scaled.jpg" alt="Дом из бруса с мансардой и гаражом: план 2 этажа" class="wg-thumbs__img"></noscript></div></div></div><div class="work-item__info"><h3 class="work-item__title">Дом из бруса с мансардой и гаражом 7 на 15</h3><div class="work-item__props props"><div class="props__item">Адрес: <span class="props__value">п. В. Максаковка</span></div><div class="props__item">Тип дома: <span class="props__value">мансардный</span></div><div class="props__item">Проект: <span class="props__value">в подарок</span></div><div class="props__item">Габариты и площадь: <span class="props__value">7х15</span></div><div class="props__item">Материал: <span class="props__value">брус нестроганый</span></div><div class="props__item">Фундамент: <span class="props__value">ленточный</span></div><div class="props__item">Кровля: <span class="props__value"> металлочерепица</span></div><div class="props__item">Срок строительства: <span class="props__value">40 дней</span></div></div><div class="work-item__bottom"> <a href="#" data-toggle="modal" data-target="#callback-modal" class="work-item__btn button button--style">Узнать стоимость</a></div></div></div></div></div><div class="col-12"><div class="works-slider__item" data-category="10"><div class="work-item"><div class="work-item__gallery work-gallery"><div class="work-gallery__main wg-main" id="work-main-4"><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/x-qp7x6txgu.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/x-qp7x6txgu.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/nxorkpmbtmo.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/nxorkpmbtmo.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/bif0iscv_la.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/bif0iscv_la.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/9oa51ggrac8.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/9oa51ggrac8.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 8 на 10 с мансардой: план 1 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-5-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-5-scaled.jpg" alt="Дом из бруса 8 на 10 с мансардой: план 1 этажа" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 8 на 10 с мансардой: план 2 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-5-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-5-scaled.jpg" alt="Дом из бруса 8 на 10 с мансардой: план 2 этажа" class="wg-main__img"></noscript></div></div><div class="work-gallery__thumbs wg-thumbs" id="work-thumbs-4"><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/x-qp7x6txgu.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/x-qp7x6txgu.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/nxorkpmbtmo.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/nxorkpmbtmo.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/bif0iscv_la.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/bif0iscv_la.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/9oa51ggrac8.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/9oa51ggrac8.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 8 на 10 с мансардой: план 1 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-5-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-5-scaled.jpg" alt="Дом из бруса 8 на 10 с мансардой: план 1 этажа" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 8 на 10 с мансардой: план 2 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-5-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-5-scaled.jpg" alt="Дом из бруса 8 на 10 с мансардой: план 2 этажа" class="wg-thumbs__img"></noscript></div></div></div><div class="work-item__info"><h3 class="work-item__title">Дом из бруса 8 на 10 с мансардой</h3><div class="work-item__props props"><div class="props__item">Адрес: <span class="props__value">с. Айкино</span></div><div class="props__item">Тип дома: <span class="props__value">мансардный</span></div><div class="props__item">Проект: <span class="props__value">в подарок</span></div><div class="props__item">Габариты и площадь: <span class="props__value">8х10</span></div><div class="props__item">Материал: <span class="props__value">брус нестроганый</span></div><div class="props__item">Фундамент: <span class="props__value">свайно-винтовой</span></div><div class="props__item">Кровля: <span class="props__value">металлочерепица</span></div><div class="props__item">Срок строительства: <span class="props__value">35 дней</span></div></div><div class="work-item__bottom"> <a href="#" data-toggle="modal" data-target="#callback-modal" class="work-item__btn button button--style">Узнать стоимость</a></div></div></div></div></div><div class="col-12"><div class="works-slider__item" data-category="10"><div class="work-item"><div class="work-item__gallery work-gallery"><div class="work-gallery__main wg-main" id="work-main-5"><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/7lbhf1sqmbo.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/7lbhf1sqmbo.jpg" alt="Дом 8 на 8" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8 из бруса" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/b4xonyve8co.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/b4xonyve8co.jpg" alt="Дом 8 на 8 из бруса" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8 из бруса" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/3d4ltnzqqcw.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/3d4ltnzqqcw.jpg" alt="Дом 8 на 8 из бруса" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8 из бруса" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/my0pseb2snm.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/my0pseb2snm.jpg" alt="Дом 8 на 8 из бруса" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8 из бруса" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/dtkeundscye.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/dtkeundscye.jpg" alt="Дом 8 на 8 из бруса" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8: план 1 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-1-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-1-scaled.jpg" alt="Дом 8 на 8: план 1 этажа" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8: план 2 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-1-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-1-scaled.jpg" alt="Дом 8 на 8: план 2 этажа" class="wg-main__img"></noscript></div></div><div class="work-gallery__thumbs wg-thumbs" id="work-thumbs-5"><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/7lbhf1sqmbo.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/7lbhf1sqmbo.jpg" alt="Дом 8 на 8" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8 из бруса" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/b4xonyve8co.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/b4xonyve8co.jpg" alt="Дом 8 на 8 из бруса" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8 из бруса" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/3d4ltnzqqcw.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/3d4ltnzqqcw.jpg" alt="Дом 8 на 8 из бруса" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8 из бруса" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/my0pseb2snm.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/my0pseb2snm.jpg" alt="Дом 8 на 8 из бруса" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8 из бруса" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/07/dtkeundscye.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/07/dtkeundscye.jpg" alt="Дом 8 на 8 из бруса" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8: план 1 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-1-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-1-scaled.jpg" alt="Дом 8 на 8: план 1 этажа" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом 8 на 8: план 2 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-1-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-1-scaled.jpg" alt="Дом 8 на 8: план 2 этажа" class="wg-thumbs__img"></noscript></div></div></div><div class="work-item__info"><h3 class="work-item__title">Дом 8 на 8 из бруса с мансардой</h3><div class="work-item__props props"><div class="props__item">Адрес: <span class="props__value">мкр. Эжва</span></div><div class="props__item">Тип дома: <span class="props__value">полуторный</span></div><div class="props__item">Проект: <span class="props__value">в подарок</span></div><div class="props__item">Габариты и площадь: <span class="props__value">8х8</span></div><div class="props__item">Материал: <span class="props__value">брус нестроганый</span></div><div class="props__item">Фундамент: <span class="props__value">железобетонные сваи</span></div><div class="props__item">Кровля: <span class="props__value">металлочерепица</span></div><div class="props__item">Срок строительства: <span class="props__value">38 дней</span></div></div><div class="work-item__bottom"> <a href="#" data-toggle="modal" data-target="#callback-modal" class="work-item__btn button button--style">Узнать стоимость</a></div></div></div></div></div><div class="col-12"><div class="works-slider__item" data-category="10"><div class="work-item"><div class="work-item__gallery work-gallery"><div class="work-gallery__main wg-main" id="work-main-6"><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1-13-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2-12-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2-12-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/3-11-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/3-11-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/4-11-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/4-11-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/5-14-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/5-14-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/6-9-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/6-9-scaled.jpg" alt="" class="wg-main__img"></noscript></div></div><div class="work-gallery__thumbs wg-thumbs" id="work-thumbs-6"><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1-13-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2-12-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2-12-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/3-11-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/3-11-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/4-11-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/4-11-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/5-14-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/5-14-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/6-9-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/6-9-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div></div></div><div class="work-item__info"><h3 class="work-item__title">Дом с эркером из бруса 8 на 8</h3><div class="work-item__props props"><div class="props__item">Адрес: <span class="props__value">п. Краснозатонский</span></div><div class="props__item">Тип дома: <span class="props__value">мансардный</span></div><div class="props__item">Проект: <span class="props__value">в подарок</span></div><div class="props__item">Габариты и площадь: <span class="props__value">8х8</span></div><div class="props__item">Материал: <span class="props__value">брус нестроганый</span></div><div class="props__item">Фундамент: <span class="props__value">свайно-винтовой</span></div><div class="props__item">Кровля: <span class="props__value">металлочерепица</span></div><div class="props__item">Срок строительства: <span class="props__value">34 дня</span></div></div><div class="work-item__bottom"> <a href="#" data-toggle="modal" data-target="#callback-modal" class="work-item__btn button button--style">Узнать стоимость</a></div></div></div></div></div><div class="col-12"><div class="works-slider__item" data-category="10"><div class="work-item"><div class="work-item__gallery work-gallery"><div class="work-gallery__main wg-main" id="work-main-7"><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 10 на 8 с мансардой" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1-12-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1-12-scaled.jpg" alt="Дом из бруса 10 на 8 с мансардой" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/3-10-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/3-10-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/5-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/5-13-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/4-10-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/4-10-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/6-8-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/6-8-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 10 на 8: план 1 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-13-scaled.jpg" alt="Дом из бруса 10 на 8: план 1 этажа" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 10 на 8: план 2 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-13-scaled.jpg" alt="Дом из бруса 10 на 8: план 2 этажа" class="wg-main__img"></noscript></div></div><div class="work-gallery__thumbs wg-thumbs" id="work-thumbs-7"><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 10 на 8 с мансардой" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1-12-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1-12-scaled.jpg" alt="Дом из бруса 10 на 8 с мансардой" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/3-10-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/3-10-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/5-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/5-13-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/4-10-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/4-10-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/6-8-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/6-8-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 10 на 8: план 1 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-13-scaled.jpg" alt="Дом из бруса 10 на 8: план 1 этажа" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 10 на 8: план 2 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-13-scaled.jpg" alt="Дом из бруса 10 на 8: план 2 этажа" class="wg-thumbs__img"></noscript></div></div></div><div class="work-item__info"><h3 class="work-item__title">Дом из бруса 10 на 8</h3><div class="work-item__props props"><div class="props__item">Адрес: <span class="props__value">с. Выльгорт</span></div><div class="props__item">Тип дома: <span class="props__value">мансардный</span></div><div class="props__item">Проект: <span class="props__value">в подарок</span></div><div class="props__item">Габариты и площадь: <span class="props__value">10х8</span></div><div class="props__item">Материал: <span class="props__value">брус нестроганый</span></div><div class="props__item">Фундамент: <span class="props__value">ленточный</span></div><div class="props__item">Кровля: <span class="props__value">металлочерепица</span></div><div class="props__item">Срок строительства: <span class="props__value">38 дней</span></div></div><div class="work-item__bottom"> <a href="#" data-toggle="modal" data-target="#callback-modal" class="work-item__btn button button--style">Узнать стоимость</a></div></div></div></div></div><div class="col-12"><div class="works-slider__item" data-category="10"><div class="work-item"><div class="work-item__gallery work-gallery"><div class="work-gallery__main wg-main" id="work-main-8"><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2-14-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2-14-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/3-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/3-13-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/4-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/4-13-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/5-16-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/5-16-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/6-11-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/6-11-scaled.jpg" alt="" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 8 на 10: план 1 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-4-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-4-scaled.jpg" alt="Дом из бруса 8 на 10: план 1 этажа" class="wg-main__img"></noscript></div><div class="wg-main__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 8 на 10: план 2 этажа" class="wg-main__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-4-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-4-scaled.jpg" alt="Дом из бруса 8 на 10: план 2 этажа" class="wg-main__img"></noscript></div></div><div class="work-gallery__thumbs wg-thumbs" id="work-thumbs-8"><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2-14-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2-14-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/3-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/3-13-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/4-13-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/4-13-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/5-16-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/5-16-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/6-11-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/6-11-scaled.jpg" alt="" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 8 на 10: план 1 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/1e-4-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/1e-4-scaled.jpg" alt="Дом из бруса 8 на 10: план 1 этажа" class="wg-thumbs__img"></noscript></div><div class="wg-thumbs__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Дом из бруса 8 на 10: план 2 этажа" class="wg-thumbs__img" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/2e-4-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/2e-4-scaled.jpg" alt="Дом из бруса 8 на 10: план 2 этажа" class="wg-thumbs__img"></noscript></div></div></div><div class="work-item__info"><h3 class="work-item__title">Дом из бруса 8 на 10</h3><div class="work-item__props props"><div class="props__item">Адрес: <span class="props__value">с. Вомын</span></div><div class="props__item">Тип дома: <span class="props__value">полуторный</span></div><div class="props__item">Проект: <span class="props__value">в подарок</span></div><div class="props__item">Габариты и площадь: <span class="props__value">8х10</span></div><div class="props__item">Материал: <span class="props__value">брус нестроганый</span></div><div class="props__item">Фундамент: <span class="props__value">ленточный</span></div><div class="props__item">Кровля: <span class="props__value">металлочерепица</span></div><div class="props__item">Срок строительства: <span class="props__value">40 дней</span></div></div><div class="work-item__bottom"> <a href="#" data-toggle="modal" data-target="#callback-modal" class="work-item__btn button button--style">Узнать стоимость</a></div></div></div></div></div></div></div></div></section><section id="info" class="d-sm-block d-none"><div class="container"><div class="row"><div class="col-lg-6 col-md-7 col-sm-10 col-12"><div class="section-title"><h2 class="info-title">Проект дома бесплатно!</h2></div><div class="info-content"><div class="info-main-text"><ul><li>Вы с инженером детально проработаете планировку дома</li><li>Вы будете знать, что получите в итоге</li><li>Вы будете знать, что требовать от строителей</li><li>Вы получите точную смету на материалы и работы</li><li>Вы будете уверены, что Ваш дом будет надежным и комфортным, ведь проект предусматривает чертежи и все необходимые расчеты</li><li>После получения проекта процесс регистрации дома, дальнейших отделочных работ и установки инженерных коммуникаций упростится в разы. У Вас все будет на руках, мастерам не придется снимать размеры, выезжать. Все размеры отражены в проекте</li><li>Вы сэкономите свой бюджет, ведь материалы будут закуплены точно. Не будет нехватки материалов, дополнительных транспортных затрат и лишнего материала.</li></ul></div></div></div><div class="col-lg-6 col-md-5"><div class="plan-slider js-slider-plan"><div> <img src="https://cd11.ru/wp-content/themes/domostroy/img/slider-plan/slide-plan-3.png" alt="План дома" data-no-lazy="1"></div><div> <img src="https://cd11.ru/wp-content/themes/domostroy/img/slider-plan/slide-plan-1.png" alt="План дома" data-no-lazy="1"></div><div> <img src="https://cd11.ru/wp-content/themes/domostroy/img/slider-plan/slide-plan-4.png" alt="План дома" data-no-lazy="1"></div><div> <img src="https://cd11.ru/wp-content/themes/domostroy/img/slider-plan/slide-plan-2.png" alt="План дома" data-no-lazy="1"></div></div></div></div><div class="row"><div class="col-12"><div class="info-warning-title"> ВАЖНО УЧЕСТЬ!</div><div class="info-warning-text"><ul><li>Высота потолков в доме должна быть не менее 2,5 м с учетом усадки и отделочных работ! При нарушении Вы дом не зарегистрируйте!</li><li>Котельное помещение должно быть не менее 15 м3. При нарушении вы не сможете зарегистрировать дом.</li><li>Балки пола подбираются согласно длине комнаты. При нарушении полы будут прогибаться.</li><li>Стропильные ноги кровли подбираются согласно длине ската. При нарушении кровля прогнется.</li><li>При проектировании важно распланировать дом на участке, отступить все нормируемые расстояния (до соседей, дороги, забора, других построек). При нарушении дом придется передвигать (если это возможно) или сносить.</li><li>Лестница в доме - очень опасный элемент, она должна быть комфортной и безопасной, следовательно, не очень крутой</li><li>Все конструкции должны соответствовать современным требования СП (свод правил) или СНиП (строительные нормы и правила). Это можно учесть только при проектировании</li><li>И, наконец, дом должен соответствовать Вашим предпочтениям и функциональности. Не надо возводить 3-х этажный дом 10 на 10 для двух человек. Вам за домом потом следить, ухаживать, ремонтировать, убирать и отапливать.</li></ul></div></div></div></div></section><section id="contacts"><div class="contact-wrapper"><div class="container"><div class="contact-body"><div class="row"><div class="col-xl-6 contact-info "><div class="section-title contact-title"><h2>Наша контактная информация</h2></div><div class="row"><div class="col-xl-8"><div class="contact-adress "><div class="contact-adress-main"> Телефон: +7 (8212) 48-47-48<br> E-mail: info@cd11.ru<br> Адрес: г. Сыктывкар, ул. Советская, д. 8, офис 203 <br> Режим работы:<br/> Пн-Пт с 9.00 до 18.00<br/> Сб - по предварительной записи</br> Вс - выходной</div><div class="contact-adress-req"> ИНН: 1101056731<br> ОГРН: 1161101050780</div><div class="contact-social contact-social--row"><div class="social-title"> Соцсети:</div><div class="social-icons"> <a href="https://cd11.ru/myredir.php?site=https://vk.com/stroitelstvo_siktivkar" target="_blank" class="social-icons__item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="vk" data-lazy-src="https://cd11.ru/wp-content/themes/domostroy/img/icons/vk-circle.svg"><noscript><img src="https://cd11.ru/wp-content/themes/domostroy/img/icons/vk-circle.svg" alt="vk"></noscript> </a></div></div><div class="contact-button"> <a href="#" data-toggle="modal" data-target="#callback-modal" class="button contact__button">Обратная связь</a></div></div></div><div class="col-xl-4"><div class="widjet"></div></div></div></div><div class="col-xl-6 contact-map d-flex flex-column flex-md-row"><div class="contact-photo d-flex flex-md-column justify-content-between "> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Центр Домостроения" class="img-fluid contact__photo" data-lazy-src="https://cd11.ru/wp-content/uploads/2019/12/1lzy6lyoi_c-400x265-1.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2019/12/1lzy6lyoi_c-400x265-1.jpg" alt="Центр Домостроения" class="img-fluid contact__photo"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Центр Домостроения" class="img-fluid contact__photo" data-lazy-src="https://cd11.ru/wp-content/uploads/2019/12/dsc_9821-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2019/12/dsc_9821-scaled.jpg" alt="Центр Домостроения" class="img-fluid contact__photo"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Центр Домостроения" class="img-fluid contact__photo" data-lazy-src="https://cd11.ru/wp-content/uploads/2020/01/dsc_9803-scaled.jpg"><noscript><img src="https://cd11.ru/wp-content/uploads/2020/01/dsc_9803-scaled.jpg" alt="Центр Домостроения" class="img-fluid contact__photo"></noscript></div><div class="map"> <script type="text/javascript" charset="utf-8" async src="https://api-maps.yandex.ru/services/constructor/1.0/js/?um=constructor%3A334af97ff503539f90ae4b970b0f7d8120176e6b7e5160f2f3478fe420bbb117&amp;width=100%25&amp;height=100%&amp;lang=ru_RU&amp;scroll=true"></script> </div></div></div></div></div></div></section><footer class="footer"><div class="container"><div class="footer-main"><div class="footer-last-info d-flex justify-content-between flex-wrap"><div class="site-name "> Официальный сайт «Центр Домостроения»</div> <a href="/wp-content/uploads/2019/12/politic.docx" target="_blank" class="politics"> Политика конфиденциальности </a> <span class="dev">©2020. Все права защищены.</span></div></div></div></footer>     <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/cd11.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>      <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cd11.ru/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://cd11.ru/wp-content/cache/min/1/06fff078a85a49b3852e0f3b79e0be05.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603982197 -->